Gebruik je iWork Numbers als rekenblad en wil je snel een gemiddelde berekenen?

Gebruik je iWork Numbers als rekenblad en wil je snel een gemiddelde berekenen? Selecteer een lege cel onder of naast een lijst getallen of scores en klik op Functie, Gemiddelde. Klaar! Je kan ook manueel de functie intikken: =GEMIDDELDE(B2:B5) bijvoorbeeld. Via de knop Functie kan je ook nog Som, Minimum, Maximum, Aantal en tientallen andere formules en functies kiezen.